BackupMX

Valutazione attuale: 0 / 5

Stella inattivaStella inattivaStella inattivaStella inattivaStella inattiva
 

Eseguendo l'aggiornamento di ubuntu dalla 10.04 alla 12.04 ho incontrato questo errore:

It was not possible to authenticate some packages. This may be a transient network problem. You may want to try again later. See below for a list of unauthenticated packages.


Per risolvere

Creare il file /etc/update-manager/release-upgrades.d/unauth.cfg e scrivere all'interno questo testo:

[Distro]
AllowUnauthenticated=yes

Dopo l'aggiornamento rimuovere il file

Argomenti correlati:
ubuntu  

By  Dario  &  Federica